1
Vote

Support newer TFS

description

Please add support for newer TFS version like 2013. This one supports only 2010.

comments

PombeirP wrote Aug 28, 2014 at 9:06 PM

I'm sorry, but I've not used TFS since 2011 and have no plans to continue updating the project for newer versions.